Guten Morgen Du bist nicht angemeldet.

thebiker

5cent Spieler

  • »thebiker« ist männlich
  • »thebiker« ist der Autor dieses Themas

Beiträge: 16

Mitglied seit: 10. Februar 2017

Herkunft: Bremen

  • Private Nachricht senden

1

Dienstag, 14. Mai 2019, 12:08

CD-JUKEBOX Wizzard Old Fashion- Fehler: Fahrstuhl hakt

Hi Fans,
ich habe ein Problem, und zwar hakt im kalten Zustand (also wenn ich die Box anschalte) der Fahrstuhl.
Er versucht 3-4 Mal hochzufahren, hakt aber nach 1-2 cm hörbar und fährt zurück in die Ausgangsstellung.

Es kommt die Fehlermeldung E73.
Wenn dich den Fahrstuhl von Hand am Riemen über diese Stelle bringe, dies 2-3 Mal wiederhole, läuft er winwandfrei.
Ich habe das Gefühl, dass es evtl. nur eine Einstellungssache ist, nur wo und wie?

Über hilfreiche Tipps bin ich dankbar.Gruß Jürgen

Riiko

Administrator

  • »Riiko« ist männlich

Beiträge: 2 622

Mitglied seit: 3. Juni 2011

Herkunft: Nordrhein-Westfalen

  • Private Nachricht senden

2

Dienstag, 14. Mai 2019, 22:22

Hast du mal die Stelle genau überprüft, wo der anfangs nicht rüber kommt? Eventuell ist die Führungsstange oxidiert oder der Antriebsriemen beschädigt. ;frage

thebiker

5cent Spieler

  • »thebiker« ist männlich
  • »thebiker« ist der Autor dieses Themas

Beiträge: 16

Mitglied seit: 10. Februar 2017

Herkunft: Bremen

  • Private Nachricht senden

3

Mittwoch, 15. Mai 2019, 15:38

Am Riemen oder an der Führungsstange liegt es nicht. Ich habe das Gefühl, es hängt evtl. mit dem Puck zusammen, der die CD hält. Oder kann es ein Justageproblem sein?

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link