Guten Abend Du bist nicht angemeldet.

Thyson

5cent Spieler

  • »Thyson« ist weiblich
  • »Thyson« ist der Autor dieses Themas

Beiträge: 3

Mitglied seit: 14. August 2019

Herkunft: Niedersachsen

  • Private Nachricht senden

1

Mittwoch, 14. August 2019, 10:42

Automat startet nicht mehr

Hallo,
Ich habe einen Kartenspielautomaten ( Super Jolli). Als ich ihn heute morgen starten wollte, ging lediglich die Lampe über den Karten an. Sämtliche weiteren Leuchten nicht. Auch nach längerem warten oder versuchen ihn neu zu starten, brachte keine Abhilfe.
Wenn ich das Gerät öffne sehe ich auch nur die Neonröhre über den Karten leuchten. Sonst nichts. Auch keine kleinen roten Lämpchen. Ich bin technisch leider eine Niete, aber könnte es an der veralteten Datenbank liegen?
Lg Thyson

_Mike_

Serienspieler

  • »_Mike_« ist männlich

Beiträge: 469

Mitglied seit: 3. September 2015

Herkunft: Hessen

  • Private Nachricht senden

2

Mittwoch, 14. August 2019, 12:10

Hallo,

ich kenn mich mit dem Gerät leider nicht aus, aber wenn eine Datenbank verbaut ist wird wohl die Batterie leer sein. So
klingt es zumindest für mich danach.

PS: ich glaube dein Geschlecht stimmt nicht so ganz :)

LG
Mike

whoperp

Serienspieler

  • »whoperp« ist männlich

Beiträge: 326

Mitglied seit: 9. April 2013

Herkunft: Bayern

  • Private Nachricht senden

3

Mittwoch, 14. August 2019, 12:43

Hallo,
hat das Gerät wirklich eine Datenbank oder eher ein SUS-Modul? Ein Foto würde Klarheit schaffen.
Gruß
Werner

Thyson

5cent Spieler

  • »Thyson« ist weiblich
  • »Thyson« ist der Autor dieses Themas

Beiträge: 3

Mitglied seit: 14. August 2019

Herkunft: Niedersachsen

  • Private Nachricht senden

4

Mittwoch, 14. August 2019, 13:04


Hallo,
hat das Gerät wirklich eine Datenbank oder eher ein SUS-Modul? Ein Foto würde Klarheit schaffen.
Gruß
Werner
Also es steht Datenbank drauf....ich kenne mich leider noch nicht so gut aus hier im Forum und weiß nicht wie ich Bilder einfügen kann ;denk

Thyson

5cent Spieler

  • »Thyson« ist weiblich
  • »Thyson« ist der Autor dieses Themas

Beiträge: 3

Mitglied seit: 14. August 2019

Herkunft: Niedersachsen

  • Private Nachricht senden

5

Mittwoch, 14. August 2019, 13:12

Hallo,
hat das Gerät wirklich eine Datenbank oder eher ein SUS-Modul? Ein Foto würde Klarheit schaffen.
Gruß
Werner
Hallo,

ich kenn mich mit dem Gerät leider nicht aus, aber wenn eine Datenbank verbaut ist wird wohl die Batterie leer sein. So
klingt es zumindest für mich danach.

PS: ich glaube dein Geschlecht stimmt nicht so ganz :)

LG
Mike

Hallo,

ich kenn mich mit dem Gerät leider nicht aus, aber wenn eine Datenbank verbaut ist wird wohl die Batterie leer sein. So
klingt es zumindest für mich danach.

PS: ich glaube dein Geschlecht stimmt nicht so ganz :)

LG
Aha okay,werde das mal überprüfen lassen. Was ist mit meinem Geschlecht nicht in Ordnung?
Lg


whoperp

Serienspieler

  • »whoperp« ist männlich

Beiträge: 326

Mitglied seit: 9. April 2013

Herkunft: Bayern

  • Private Nachricht senden

6

Mittwoch, 14. August 2019, 13:33

Dann ist es wohl eine Datenbank. Da wirst Du Ersatz brauchen, da wahrscheinlich die Batterien leer sind, wodurch sich die Daten der Datenbank gelöscht haben.
https://www.youtube.com/watch?v=m5RLKFn_y3s
Gruß
Werner

_Mike_

Serienspieler

  • »_Mike_« ist männlich

Beiträge: 469

Mitglied seit: 3. September 2015

Herkunft: Hessen

  • Private Nachricht senden

7

Mittwoch, 14. August 2019, 18:14

Du kannst auch einfach ein Bild auf bekannte Seite hochladen und den Link vom Bild hier posten.
z.B. bei abload.de

LG
Mike

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link