Guten Tag Du bist nicht angemeldet.

Achtung! Unsere Forensoftware ist NICHT für die Nutzung mit dem Smartphone ausgelegt!
Seit den letzten Updates der aktuellen Smartphones, ist die Nutzung des Forums mit dem Smartphone nur noch eingeschränkt möglich!
Wir bitten hierfür um Entschuldigung und empfehlen DRINGEND die Nutzung eines Desktop-Computers oder eines Laptops!

Maximilian

5cent Spieler

  • »Maximilian« ist männlich
  • »Maximilian« ist der Autor dieses Themas

Beiträge: 2

Mitglied seit: 23. Mai 2020

Herkunft: Rheinland-Pfalz

  • Private Nachricht senden

1

Samstag, 23. Mai 2020, 18:10

FI-Sicherungsproblem bei einem "Rotamint Goldene 7 Hold"

Hallo,

ich habe in einem Nachlass einen Rotamint Goldene 7 Hold gefunden. Die Frontscheibe hat leider einen Sprung, aber der Apparat macht noch was her. Ich würde ihn gerne wieder ans Laufen bringen. Aktuell zeigt er folgendes Verhalten:
  1. Wenn ich ihn in die Steckdose stecke, gehen nur einige Lampen an. Es bewegt sich nichts und man hört auch nichts. Ist das ok so?
  2. Die Lampe "gekippt" leuchtet, aber ich habe gelesen, dass die ausgeht, wenn das erste Spiel startet.
  3. Nach ca. 15 Minuten fliegt aber der FI-Schutzschalter raus und legt unser Erdgeschoss lahm. ;wut Hat jemand einen Schaltplan des Gerätes oder kennt dessen neuralgische Punkte, die eine solche Sicherung auslösen könnten?
Viele Grüße und noch ein schönes Wochenende,
Max

Riiko

Administrator

  • »Riiko« ist männlich

Beiträge: 2 804

Mitglied seit: 3. Juni 2011

Herkunft: Nordrhein-Westfalen

  • Private Nachricht senden

2

Sonntag, 24. Mai 2020, 00:37

Also wenn der FI fliegt, würde ich zuerst den Entstörkondensator in Verdacht haben.
Der Fehler müsste im oder vor dem Trafo sein, also auf der 220V-Seite des Trafos (Primärseite).

Bei den anderen Fehlern müstest du leider auf weitere Antworten warten, ich kenne mich mit der Generation nicht sooo aus.
Eventuell ein Pendel oder Kippsensor, der das Gerät lahm legt?

Maximilian

5cent Spieler

  • »Maximilian« ist männlich
  • »Maximilian« ist der Autor dieses Themas

Beiträge: 2

Mitglied seit: 23. Mai 2020

Herkunft: Rheinland-Pfalz

  • Private Nachricht senden

3

Sonntag, 24. Mai 2020, 23:08

Vielen Dank schon mal.
Das werde ich bei nächster Gelegenheit mal prüfen und Bescheid geben.

Reichertshofener

Glücksspieler

  • »Reichertshofener« ist männlich

Beiträge: 56

Mitglied seit: 15. Dezember 2019

Herkunft: Bayern

  • Private Nachricht senden

4

Montag, 25. Mai 2020, 10:01

Servus,

zu 1: Der Automat hat am Netzteil 3 Feinsicherungen verbaut (2x 1A träge und 1x 4A träge), vermutlich ist da 1 oder 2 durchgebrannt
wenn sich nach Tausch der Feinsicherungen immer noch nichts dreht liegt es an einem defekten Motorkondensator (lässt sich aber auch leicht tauschen)

zu2: gekippt geht aus wenn neues Spiel startet

zu3: Wenn der FI fliegt ist der Entstörfilter defekt, den findest du auch am Netzteil (ist ein kleines Blechkästchen) einfach rausbrücken, dann fliegt nichts mehr

Unclemad

5cent Spieler

  • »Unclemad« ist männlich

Beiträge: 11

Mitglied seit: 12. März 2020

Herkunft: Niedersachsen

  • Private Nachricht senden

5

Montag, 25. Mai 2020, 10:05

FI-Fehler-Netzleitung?

Hallo,

Ich hatte tatsächlich mal eine defekte Netzleitung, welche zu einem FI Fehler nach ca. 20 Minuten führte.
War so gar nicht zu erkennen, die Netzleitung wurde mal gequetscht. Vielleicht eine Möglichkeit?

Viel Erfolg und Gruß, ;}

Michael

Verwendete Tags

7, Goldene, Hold, Rotamint, Schaltplan, Sicherung

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link