Guten Morgen Du bist nicht angemeldet.

Achtung! Unsere Forensoftware ist NICHT für die Nutzung mit dem Smartphone ausgelegt!
Seit den letzten Updates der aktuellen Smartphones, ist die Nutzung des Forums mit dem Smartphone nur noch eingeschränkt möglich!
Wir bitten hierfür um Entschuldigung und empfehlen DRINGEND die Nutzung eines Desktop-Computers oder eines Laptops!

Tobi.sour

5cent Spieler

  • »Tobi.sour« ist männlich
  • »Tobi.sour« ist der Autor dieses Themas

Beiträge: 1

Mitglied seit: 26. August 2020

Herkunft: Niedersachsen

  • Private Nachricht senden

1

Mittwoch, 26. August 2020, 10:46

Magic Games 1 Standgerät/ Einsatztaste keine Funktion

Hallo, ich bin neu hier und auch die Automatentechnik ist relatives Neuland für mich. Ich bin seit gestern Besitzer eines Magic Games 1 Standgerätes. Es sind 53 Spiele auf dem Gerät und es funktioniert soweit alles, außer das das Gerät kein Geld annimmt. Ich hatte schon gelesen das dieses durch brücken von 5 Adern behoben werden kann und werde mich der Sache nachher annehmen. Jetzt habe ich aber ein anderes Problem: Die linke Einsatztaste/ Risiko taste hat keine Funktion. Ich habe die Taste bereits getauscht, das bringt keine Besserung. Im Menü unter Hardwaretest wird auch nichts angezeigt, alle Tasten funktionieren, bis auf diese eine. Desweiteren kann ich auch im Touch keinen Einsatz wählen, scheint ausgeblendet zu sein... Ich würde mich sehr über eine Hilfestellung freuen, vielleicht ist ja etwas über das Problem bekannt. Mit freundlichen Grüßen Tobi

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link