Guten Abend Du bist nicht angemeldet.

Achtung! Unsere Forensoftware ist NICHT für die Nutzung mit dem Smartphone ausgelegt!
Seit den letzten Updates der aktuellen Smartphones, ist die Nutzung des Forums mit dem Smartphone nur noch eingeschränkt möglich!
Wir bitten hierfür um Entschuldigung und empfehlen DRINGEND die Nutzung eines Desktop-Computers oder eines Laptops!
Nutzt KEINE "Emojis" aus den Smartphones, da dies einen SQL-Fehler auslöst bei euch!

Lieber Besucher, herzlich willkommen bei: Automatenfreunde.de - Das Forum rund um Automaten. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

HotSeven

5cent Spieler

  • »HotSeven« ist männlich
  • »HotSeven« ist der Autor dieses Themas

Beiträge: 1

Mitglied seit: 30. Juni 2021

Herkunft: Baden-Württemberg

  • Private Nachricht senden

1

Mittwoch, 30. Juni 2021, 14:40

Bally Wulff Cobra

Hallo,

Ich habe einen Bally Wulff Cobra, welcher plötzlich beim einstecken nurnoch die Lampe über den 3 Scheiben leuchten lässt und ein funzeln aus dem Lautpsrecher bringt.
Ist das ein bekannter Fehler?
Vllt. kann mir jemand bei der Fehlersuche helfen.
MFG

Verwendete Tags

geht nicht an

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link