Gute Nacht Du bist nicht angemeldet.

Achtung! Unsere Forensoftware ist NICHT für die Nutzung mit dem Smartphone ausgelegt!
Seit den letzten Updates der aktuellen Smartphones, ist die Nutzung des Forums mit dem Smartphone nur noch eingeschränkt möglich!
Wir bitten hierfür um Entschuldigung und empfehlen DRINGEND die Nutzung eines Desktop-Computers oder eines Laptops!
Nutzt KEINE "Emojis" aus den Smartphones, da dies einen SQL-Fehler auslöst bei euch!

Lieber Besucher, herzlich willkommen bei: Automatenfreunde.de - Das Forum rund um Automaten. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

matzewolf

Glücksspieler

  • »matzewolf« ist männlich
  • »matzewolf« ist der Autor dieses Themas

Beiträge: 75

Mitglied seit: 16. März 2021

Herkunft: Hessen

  • Private Nachricht senden

1

Freitag, 2. Juli 2021, 17:41

Fehler Münzturm weiße Röhren

Hallo Liebe Automatenfreunde.
Vielleicht hat jemand noch ne Idee die mir weiter helfen kann.
Ich hab 4 Münztürme die eigentlich alle in Ordnung sind.
Jetzt spinnen sie aber alle und das gleichzeitig
" zeigen Fehler ---FAA an und 2 Zeigen Fehler Fae an.
So bei allen Türmen habe ich die Lichtschranken gereinigt.
Ich habe alle Kabel geprüft.
Die Platine hab ich auch gewechselt, also was zum geier kann es denn noch sein????

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link