Guten Morgen Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Automatenfreunde.de - Das Forum rund um Automaten. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

HobbyZockerFL

5cent Spieler

  • »HobbyZockerFL« ist männlich
  • »HobbyZockerFL« ist der Autor dieses Themas

Beiträge: 1

Mitglied seit: 4. Mai 2019

Herkunft: Schleswig-Holstein

  • Private Nachricht senden

1

Donnerstag, 13. Juni 2019, 20:16

Wulff Trianon wieder zum Leben erwecken

Moin,
ich habe jetzt einen Wulff Trianon Walzengerät bekommen und möchte es gerne aufarbeiten. Es stand lange im Schuppen, sodass der Motor fest war und viele Kontakte schon leicht oxidiert waren.
Gestern hatte ich das Teil nach tagelanger Reinigung und Auseinanderbau unter Strom gesetzt und die Walzen liefen schon einmal und Licht leuchtete. Ansonsten tat sich noch nicht viel.
Mir fiel auf, dass die Walze in der Mitte ziemlich lange lief und nach gefühlt langer Zeit stoppte und sofort wieder die linke Walze losging zu laufen.


Vor dem Testlauf habe ich den Motor mit der Knockenwelle ausgebaut, jedoch leider ohne mir vorher Markierungen angezeichnet zu haben...
Ich denke, dass nun das Gerät asynchron läuft und aufgrund der Welle zum falschen Zeitpunkt falsche Signale bekommt.

Kann mir jemand sagen, wie ich das Gerät von den Teilen her wieder synchron zum laufen bekomme und hat vielleicht wer die Anleitung bzw. einen Schaltplan zu diesem Gerät?

Einige Punkte würde ich noch gerne überprüfen, weil noch lange nicht alle Lampen geleuchtet hatten und sich beim Zähler oben auch nichts getan hatte..
Sicherungen habe ich bereits gecheckt, da habe ich zwei Glassicherungen mit 6,3 A 250V Mittelflink gefunden. Beiden waren intakt.
Die beiden braunen Sicherungen an der Rückseite des Kastens haben auch noch Durchgang.

Den Störfilter habe ich ausgebaut und überbrückt, da mir der am ersten Testtag aufgeraucht ist.
Ansonsten habe ich über die Suche hier schon alle "Trianon" Threads durchgelesen.

Es handelt sich augenscheinlich um den alten Trianon von 1975?Danke für eure Bemühungen und liebe Grüße aus dem hohen Norden! :)

whoperp

Risikospieler

  • »whoperp« ist männlich

Beiträge: 237

Mitglied seit: 9. April 2013

Herkunft: Bayern

  • Private Nachricht senden

2

Donnerstag, 13. Juni 2019, 23:17

Hallo,
wenn Du mir per PN Deine Emailadresse mitteilst, kann ich Dir einen Scan der Technischen Unterlagen des Gerätes schicken.
Gruß
Werner

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link