Guten Tag Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Automatenfreunde.de - Das Forum rund um Automaten. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Reichertshofener

5cent Spieler

  • »Reichertshofener« ist männlich
  • »Reichertshofener« ist der Autor dieses Themas

Beiträge: 37

Mitglied seit: 15. Dezember 2019

Herkunft: Bayern

  • Private Nachricht senden

1

Donnerstag, 19. März 2020, 05:30

Merkur Komet Multi Fehelranzeige

Guten Morgen zusammen,

was fehlt dem kleinen denn?

habs nicht fertig gebracht diese Störmeldung hier im Forum zu finden oder zu googeln...
»Reichertshofener« hat folgende Datei angehängt:

Tronicx

5cent Spieler

  • »Tronicx« ist männlich

Beiträge: 16

Mitglied seit: 2. Januar 2019

Herkunft: Sachsen-Anhalt

  • Private Nachricht senden

2

Freitag, 20. März 2020, 23:30

Möglicherweise ist die Batterie des Speichers entweder defekt oder leer.

Reichertshofener

5cent Spieler

  • »Reichertshofener« ist männlich
  • »Reichertshofener« ist der Autor dieses Themas

Beiträge: 37

Mitglied seit: 15. Dezember 2019

Herkunft: Bayern

  • Private Nachricht senden

3

Samstag, 21. März 2020, 00:24

kann ihn jetzt leider in absehbarer Zeit nicht mehr abholen, in Bayern gelten jetzt verschärfte Regeln bzgl Corona,
naja es wird ihn mir aber jetzt auch niemand vor der Nase wegschnappen

In diesen Zeiten gibt es auch wichtigeres!

Zwickel

Risikospieler

  • »Zwickel« ist männlich

Beiträge: 213

Mitglied seit: 21. Juli 2012

Herkunft: Hamburg

  • Private Nachricht senden

4

Dienstag, 24. März 2020, 21:54

ADP-Display

Schaut eher danach aus, das Signalüberleitung von der Steuereinheit bis zur Anzeige nicht in Ordnung sind.. (Prüfen auf Kabelbruch und Korrisionen der Stecker / Buchsen)
Ist das sofort nach dem Einschalten so oder macht der Automat noch was anderes, bis die Anzeige an geht ?

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link