Guten Tag Du bist nicht angemeldet.

Achtung! Unsere Forensoftware ist NICHT für die Nutzung mit dem Smartphone ausgelegt!
Seit den letzten Updates der aktuellen Smartphones, ist die Nutzung des Forums mit dem Smartphone nur noch eingeschränkt möglich!
Wir bitten hierfür um Entschuldigung und empfehlen DRINGEND die Nutzung eines Desktop-Computers oder eines Laptops!

Lieber Besucher, herzlich willkommen bei: Automatenfreunde.de - Das Forum rund um Automaten. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Alex1010

5cent Spieler

  • »Alex1010« ist männlich
  • »Alex1010« ist der Autor dieses Themas

Beiträge: 1

Mitglied seit: 15. Juli 2020

Herkunft: Nordrhein-Westfalen

  • Private Nachricht senden

1

Sonntag, 26. Juli 2020, 22:06

Merkur Multi Münzblock Lichtschranke

Hallo zusammen,

ich habe mir vor kurzem einen Merkur Multi Ergoline mit 6 Spielen gekauft. Mittlerweile hat sich leider herausgestellt, das die untere Lichtschranke, die angibt, ob die Röhre gefüllt oder leer ist, bei der linken 2€-Röhre dauerhaft "gefüllt" meldet, auch wenn diese komplett leer ist.
Ich habe schon probiert, die Sensoren zu reinigen, jedoch ohne Erfolg.
Hat jemand eine Idee, was ich tun könnte, um dieses Problem zu lösen und die Lichtschranke wieder zum laufen zu bringen?

Liebe Grüße,

Alex ;}

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link